Details

    • Type: Bug
    • Status: Resolved
    • Resolution: Duplicate
    • Affects Version/s: Minecraft 1.8.9
    • Fix Version/s: None
    • Labels:
      None
    • Confirmation Status:
      Unconfirmed

      Description

      Suddenly starts to make the same mistake and it's like ping and I get that message. da lag
      Deputy error when it starts

      [21:08:12] [Client thread/WARN]: Unable to play unknown soundEvent: minecraft:none
      [21:08:14] [Client thread/ERROR]: Item entity 237902 has no item?!
      [21:08:14] [Client thread/ERROR]: Item entity 237904 has no item?!
      [21:08:14] [Client thread/ERROR]: ########## GL ERROR ##########
      [21:08:14] [Client thread/ERROR]: @ Pre render
      [21:08:14] [Client thread/ERROR]: 1281: Invalid value
      [21:08:14] [Client thread/ERROR]: ########## GL ERROR ##########
      [21:08:14] [Client thread/ERROR]: @ Pre render
      [21:08:14] [Client thread/ERROR]: 1281: Invalid value
      [21:08:14] [Client thread/ERROR]: ########## GL ERROR ##########
      [21:08:14] [Client thread/ERROR]: @ Pre render
      [21:08:14] [Client thread/ERROR]: 1281: Invalid value
      [21:08:15] [Client thread/ERROR]: ########## GL ERROR ##########
      [21:08:15] [Client thread/ERROR]: @ Pre render
      [21:08:15] [Client thread/ERROR]: 1281: Invalid value
      [21:08:15] [Client thread/ERROR]: ########## GL ERROR ##########
      [21:08:15] [Client thread/ERROR]: @ Pre render
      [21:08:15] [Client thread/ERROR]: 1281: Invalid value

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Unassigned
                Reporter:
                matahombress piter les dfla
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: