Uploaded image for project: 'Mojang Web Services'
  1. Mojang Web Services
  2. WEB-968

The bug tracker does not accept older versions such as 18w01a

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Normal
    • Resolution: Invalid
    • Labels:

      Description

      I am trying to make a bug that happens with 18w01a i put Minecraft 18w01a and it says
      "Minecraft Version 18w01a does not exist."

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              SharkifiedGaming SharkifiedGaming (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: