XMLWordPrintable

Details

    • Bug
    • Status: Resolved
    • Resolution: Duplicate
    • 2.2.2806 (Windows)
    • None
    • None
    • None
    • Unconfirmed

    Description

      if i try to start minecraft than says the launcher this [openGL is not support it] and i update everting this is on 1.16.5 and on other versions its not starting.

      Attachments

        Issue Links

          Activity

            People

              Unassigned Unassigned
              blekkie555 andries korporaal
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: