XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved
    • Resolution: Duplicate
    • Affects Version/s: Minecraft 1.13-pre1
    • Fix Version/s: None
    • Labels:
      None
    • Environment:

      I can't open minecraft 1.13 pre 1 since it says unable to bootstrap datafixers then just alot of stuff! someone please help me

    • Confirmation Status:
      Unconfirmed

      Attachments

        Issue Links

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              Creepermaster61 IDK
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: